代理可如何用知識幫助客戶?

您可使用知識提取 app 使用團隊的集體知識。

使用此 app,代理可:

  • 搜尋客服中心,無需離開工單
  • 在工單評論中插入連結至相關客服中心文章
  • 新增內嵌式意見至需更新的現有文章
  • 使用預先定義的範本,在回覆工單時建立新文章

代理無需離開工單介面,即可共用、標幟或建立知識,便於其幫助客戶,同時改進為其他客戶提供的自助服務。

若要開始,查閱我們的知識提取文件

在代理可直接從工單開始建立新知識之前,您需建立範本供其使用。我們已提供一些範本提議,以助您開始。您可將下列任意範本樣本複製並貼上新建文章,新增 KCTemplate 標籤至文章,即一切就緒。

問答範本:

[標題]

問題

在此處輸入問題。

答案

在此處輸入答案。

解決方案範本:

[標題]

徵兆

在此處輸入徵兆。

解決方案

在此處輸入解決方案。

原因

在此處輸入原因。

使用方法範本:

[標題]

目標

在此處輸入目標或工作。

程序

在此處輸入步驟。
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